MMI 3G – Activation Bluetooth

You may also like...

19 Responses

  1. christ dit :

    j’ai activé le bluetooth mais le son ne sort pas, il y a un parrot installé c est possible que se soit du a sa ?

  2. Alpina dit :

    Bonjours, j’ai une audi q5 année 2011 je n’arrive pas a activer le bleutooth je n’arrive pas a entre dans le menu caché
    Vous pouvez m’aider j’ai appelé audi il m’en envoyé chier merci a vous

  3. Steven dit :

    Bonjour, j’ai une AUDI A1 avec MMI RMC bluetooth. J’ai le bouton commande vocale mais quand j’appuis dessus ça me marque « SDS non activé. Votre solution marche t-elle pour mon audi A1?
    Cordialement.

  4. Thomas dit :

    Bonjour,

    J’ai tenté de faire la manipulation sur mon Audi a6 de 2010, équipée du mmi 3G radio (écran couleur, pas de navigation), et ce sans succès lors de l’accès au Channel 17, impossible de définir une valeur, message « non disponible », dans les cases ou est écrit n/a sur votre capture.

    Savez-vous ce que je peux faire ?

    Merci

  5. Benoit dit :

    Bonjour,

    Je possède un Q3 avec MMI RMC, acheté d’occasion avec le Bluetooth (fonctionnant parfaitement).
    Suite à un problème de radar, audi m’a fait une mise à jour qui a supprimé le BT. Réponse d’audi: pas activé officiellement donc impossible de le réinstaller eux-même.
    Y a t-il une solution pour le réactivé, via VagCom?
    Merci d’avance

  6. STAN dit :

    bonjour,

    possible d’avoir le son/player/media ?
    J’ai regarder mais pas trouvé .
    S5 de 2010

    merci
    cdt
    stan

  7. Franck dit :

    Bonjour,
    Comme tout le monde, au secours, je craque…
    J’ai toujours repoussé le problème, mais maintenant j’ai besoin d utiliser le bluetooth.
    J’ai d’abords essayé de faire ce qu’il y avait ci-dessus dans les commentaires (activation du menu caché, setup + car pendant 6 secondes, ça ne s’ouvre pas). Je suis allé sur des forums…
    J’ai une audi A6 2,7 de décembre 2006
    J’ai un prééquipement téléphonique dans l’accoudoir avec un téléphone Ericson T630 (sans carte SIM).
    Mon téléphone portable est un WIKO fab 4G.
    Mon problème : je suis toute la procédure d’appairage, jusque là tout est ok. Sur mon téléphone WIKO, je vois bien apparairé le T630 de l’audi, mais !! mais le « symbole bluetooth » n’apparait pas sur l’écran MMI.
    Au résultat,c’est appairé, mais je ne peux rien faire, grrrrr.
    Chez Norauto ou feu vert, ils veulent me mettre un système Parot MKI 9100 et ne cherchent / veulent pas essayer de comprendre.
    Donc help, je pense que j’y suis presque,j’y ai passé des heures ….
    Un grand merci sincère !!!!

    • ankk dit :

      Bonjour,

      Quelle est la version de votre MMI ?

      Cordialement,

      • Franck dit :

        Bonsoir,
        Ma version MMI est la suivante : SW : C6 HU 28.6 0 0620
        Cordialement

        • ankk dit :

          Bonjour,

          Votre A6 est équipée d’un MMI 2G. Je vous dirai bien de mettre à jour le firmware avec la dernière version (55.7.0), mais je ne pense pas que cela corrige votre problème.
          Il me semble que sur cette option (Prépa téléphone avec combiné dans l’accoudoir), le bluetooth est propriaitaire et vous ne pouvez pas connecter d’autre téléphone.
          Il faut utiliser une carte sim dans le combiné… vous aurez le bluetooth activé, et pour les communications privées, vous n’aurez qu’à utiliser le combiné.

          Cordialement,

          • Franck dit :

            Bonjour,
            Je vous remercie beaucoup pour votre retour, pour la rapidité de votre réponse et le temps que vous m’avez consacré. Très sincèrement !
            Je vais explorer désormais les pistes que vous évoquez.
            Avec mes remerciements renouvelés.
            Cordialement

  8. Franck dit :

    Ca y est, j’ai fait le tour du problème. Donc, je laisse ici mes conclusions pour en faire profiter quelqu’un d’autre. Sur un MMI 2G avec téléphone bluetooth dans l’accoudoir, ce dernier prend l’ascendant sur le bluetooth du MMI. Il faut donc retirer physiquement le téléphone du support accoudoir et là; miracle, le bluetooth MII apparaitra. Sinon, on appaire sytématiquement les deux téléphones ensemble en chuntant le MMI !! C’est bête, mais il fallait y penser …
    Deuxième chose, sur cette génération, il n’y a pas possibilité d’avoir la musique MP3 de mon téléphone appairé ni en bluetooth, ni grâce à un câble que l’on pourrait mettre par exemple au dos du chargeur CD.
    Donc sur cette génération de MMI, la seule solution pour avoir lecture de mes MP3 est d’installer un PAROT type 9100 par exemple.
    Voilà !!!

  9. Emmanuel dit :

    Bonjour,

    Je possède une A6 Avant 2.7 de fin 2009 (modèle 2010)

    MMI 3G High HDD

    HNav_EU_P0022_D1 / Navi R0060884E_ECE 5.8.5.

    Pourriez vous m’indiquer s’il est possible et surtout comment activer le Bluetooth A2DP afin de pouvoir écouter la musique de Deezer ou Spotify de mon IPhone sur le MMi de la voiture.

    Vous remerciant par avance,

    Cordialement,

  10. Thomas dit :

    Bonjour,

    Même question qu’au dessus, cette manipulation permet elle de lire la musique en streaming via le Bluetooth?
    MMI 3G sur Q5 de 2011.

    Merci d’avance,
    Tom

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

 

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.